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USER GUIDE AND SPECIFICATIONS

NI USB-9233
4-Channel, ±5 V, 24-Bit IEPE Analog Input Device

This user guide describes how to use the National Instruments USB-9233 

and lists the device specifications. 

Introduction

The NI USB-9233 data acquisition device provides a USB interface for 

four channels of 24-bit analog inputs with integrated signal conditioning. 

The NI USB-9233 consists of two components: an NI 9233 module and an 

NI USB-9162 carrier, as shown in Figure 1.

Figure 1.  NI USB-9233 Components
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Dimensions

Figure 2 shows the NI USB-9233 device dimensions.

Figure 2.  NI USB-9233 Device in Millimeters (Inches)

Safety Guidelines

Operate the NI USB-9233 only as described in these operating instructions.

Note Although the NI 9233 module may have more stringent certification standards than 

the NI USB-9233, when used with the USB-9162 carrier, the combined system may be 

limited. Refer to the Specifications section for more details.

Hot Surface This icon denotes that the component may be hot. Touching this component 

may result in bodily injury.

Caution Do not disconnect I/O-side wires or connectors unless power has been switched 

off or the area is known to be nonhazardous.

Caution Do not remove modules unless power has been switched off and the area is known 

to be nonhazardous.

Caution The NI USB-9233 is not certified for use in hazardous locations.

Hi-Speed USB Carrier
NI USB-9162

140.66 mm

(5.538 in.)

138.30 mm

(5.445 in.)

120.68 mm

(4.751 in.)

118.26 mm

(4.656 in.)

88.12 mm

(3.469 in.)

25.34 mm

(0.998 in.)
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Related Documentation

Each application software package and driver includes information about 

writing applications for taking measurements and controlling measurement 

devices. The following references to documents assume you have 

NI-DAQmx 8.7 or later, and where applicable, version 7.1 or later of the 

NI application software.

NI-DAQmx for Windows
The DAQ Getting Started Guide describes how to install your NI-DAQmx 

for Windows software, your NI-DAQmx-supported DAQ device, and how 

to confirm that your device is operating properly. Select Start»All 

Programs»National Instruments»NI-DAQ»DAQ Getting Started 

Guide.

The NI-DAQ Readme lists which devices are supported by this version of 

NI-DAQ. Select Start»All Programs»National Instruments»NI-DAQ»

NI-DAQ Readme.

The NI-DAQmx Help contains general information about measurement 

concepts, key NI-DAQmx concepts, and common applications that are 

applicable to all programming environments. Select Start»All 

Programs»National Instruments»NI-DAQ»NI-DAQmx Help.

LabVIEW
If you are a new user, use the Getting Started with LabVIEW manual to 

familiarize yourself with the LabVIEW graphical programming 

environment and the basic LabVIEW features you use to build data 

acquisition and instrument control applications. Open the Getting Started 

with LabVIEW manual by selecting Start»All Programs»National 

Instruments»LabVIEW»LabVIEW Manuals or by navigating to the 

labview\manuals directory and opening LV_Getting_Started.pdf. 

Use the LabVIEW Help, available by selecting Help»Search the 

LabVIEW Help in LabVIEW, to access information about LabVIEW 

programming concepts, step-by-step instructions for using LabVIEW, and 

reference information about LabVIEW VIs, functions, palettes, menus, and 

tools. Refer to the following locations on the Contents tab of the LabVIEW 

Help for information about NI-DAQmx:

• Getting Started»Getting Started with DAQ—Includes overview 

information and a tutorial to learn how to take an NI-DAQmx 

measurement in LabVIEW using the DAQ Assistant. 

• VI and Function Reference»Measurement I/O VIs and 

Functions—Describes the LabVIEW NI-DAQmx VIs and properties. 
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• Taking Measurements—Contains the conceptual and how-to 

information you need to acquire and analyze measurement data in 

LabVIEW, including common measurements, measurement 

fundamentals, NI-DAQmx key concepts, and device considerations.

LabWindows/CVI
The Data Acquisition book of the LabWindows/CVI Help contains 

measurement concepts for NI-DAQmx. This book also contains Taking an 

NI-DAQmx Measurement in LabWindows/CVI, which includes 

step-by-step instructions about creating a measurement task using the DAQ 

Assistant. In LabWindows™/CVI™, select Help»Contents, then select 

Using LabWindows/CVI»Data Acquisition.

The NI-DAQmx Library book of the LabWindows/CVI Help contains API 

overviews and function reference for NI-DAQmx. Select Library 

Reference»NI-DAQmx Library in the LabWindows/CVI Help.

Measurement Studio
If you program your NI-DAQmx-supported device in Measurement Studio 

using Visual C++, Visual C#, or Visual Basic .NET, you can interactively 

create channels and tasks by launching the DAQ Assistant from MAX or 

from within Visual Studio .NET. You can generate the configuration code 

based on your task or channel in Measurement Studio. Refer to the DAQ 

Assistant Help for additional information about generating code. You also 

can create channels and tasks, and write your own applications in your 

ADE using the NI-DAQmx API.

For help with NI-DAQmx methods and properties, refer to the NI-DAQmx 

.NET Class Library or the NI-DAQmx Visual C++ Class Library included 

in the NI Measurement Studio Help. For general help with programming in 

Measurement Studio, refer to the NI Measurement Studio Help, which is 

fully integrated with the Microsoft Visual Studio .NET help. To view 

this help file in Visual Studio. NET, select Measurement Studio»

NI Measurement Studio Help.

To create an application in Visual C++, Visual C#, or Visual Basic .NET, 

follow these general steps:

1. In Visual Studio .NET, select File»New»Project to launch the New 

Project dialog box.

2. Find the Measurement Studio folder for the language you want to 

create a program in.

3. Choose a project type. You add DAQ tasks as a part of this step.
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ANSI C without NI Application Software
The NI-DAQmx Help contains API overviews and general information 

about measurement concepts. Select Start»All Programs»National 

Instruments»NI-DAQ»NI-DAQmx Help.

The NI-DAQmx C Reference Help describes the NI-DAQmx Library 

functions, which you can use with National Instruments data acquisition 

devices to develop instrumentation, acquisition, and control applications. 

Select Start»All Programs»National Instruments»NI-DAQ»

NI-DAQmx C Reference Help.

.NET Languages without NI Application Software
With the Microsoft .NET Framework version 1.1 or later, you can use 

NI-DAQmx to create applications using Visual C# and Visual Basic 

.NET without Measurement Studio. You need Microsoft Visual Studio 

.NET 2003 or Microsoft Visual Studio 2005 for the API documentation to 

be installed.

The installed documentation contains the NI-DAQmx API overview, 

measurement tasks and concepts, and function reference. This help is fully 

integrated into the Visual Studio .NET documentation. To view the 

NI-DAQmx .NET documentation, go to Start»Programs»National 

Instruments»NI-DAQ»NI-DAQmx .NET Reference Help. Expand 

NI Measurement Studio Help»NI Measurement Studio .NET Class 

Library»Reference to view the function reference. Expand NI 

Measurement Studio Help»NI Measurement Studio .NET Class 

Library»Using the Measurement Studio .NET Class Libraries to view 

conceptual topics for using NI-DAQmx with Visual C# and Visual 

Basic .NET.

To get to the same help topics from within Visual Studio, go to 

Help»Contents. Select Measurement Studio from the Filtered By 

drop-down list and follow the previous instructions.

Device Documentation and Specifications
NI-DAQmx includes the Device Document Browser, which contains 

online documentation for supported DAQ, SCXI, and switch devices, such 

as help files describing device pinouts, features, and operation, and PDF 

files of the printed device documents. You can find, view, and/or print the 

documents for each device using the Device Document Browser at any 

time by inserting the CD. After installing the Device Document Browser, 

device documents are accessible from Start»All Programs»National 

Instruments»NI-DAQ»Browse Device Documentation.

Note You can also download these documents at ni.com/manuals.
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Training Courses
If you need more help getting started developing an application with 

NI products, NI offers training courses. To enroll in a course or obtain a 

detailed course outline, refer to ni.com/training. 

Technical Support on the Web
For additional support, refer to ni.com/support or zone.ni.com. 

Installing the Software

Software support for the NI USB-9233 for Windows Vista/XP/2000 is 

provided by NI-DAQmx. The DAQ Getting Started Guide, which you can 

download at ni.com/manuals, offers NI-DAQmx users step-by-step 

instructions for installing software and hardware, configuring channels and 

tasks, and getting started developing an application.

Installing Other Software
If you are using other software, refer to the installation instructions that 

accompany your software.

Example Programs
The NI-DAQmx CD contains example programs that you can use to get 

started programming with the NI USB-9233. Refer to the NI-DAQmx for 

USB Devices Getting Started Guide, that shipped with your device and is 

also accessible from Start»All Programs»National Instruments»

NI-DAQ for more information.

Installing the NI USB-9233 Device

Before installing the device, you must install the software you plan to use 

with the device. Refer to the Installing the Software section of this guide 

and the documentation included with the software for more information.

Installing the NI 9233 in the NI USB-9162 Carrier
The NI 9233 module and NI USB-9162 carrier are packaged separately. 

Refer to Figure 3, while completing the following assembly steps:

1. Make sure that no signals are connected to the NI 9233 module and 

that the USB cable is not connected to the device.

2. Remove the protective cover from the 15-pin D-SUB connector. 
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3. Align the I/O module with the carrier, as shown in Figure 3.

Figure 3.  Module Installation

4. Squeeze the latches and insert the NI 9233 module into the 

NI USB-9162 carrier.

5. Press firmly on the connector side of the NI 9233 module until the 

latches lock the module into place, as shown in Figure 4.

Figure 4.  Locking Module into Place

 Hi-Speed USB Carrier

NI USB-9162

Hi-Speed USB Carrier

NI USB-9162
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Mounting the NI USB-9233 to a Panel
Threaded inserts are located in the NI USB-9233 for mounting it to a panel. 

Refer to Figure 5 for dimensions.

Figure 5.  Module Dimensions in Millimeters (Inches)

Connecting the NI USB-9233 to a Computer
Plug one end of the USB cable into the NI USB-9233 and the other end into 

an available USB port on the computer. Refer to the NI-DAQmx for USB 

Devices Getting Started Guide that shipped with your device, and is also 

accessible from Start»All Programs»National Instruments»NI-DAQ, 

for more information.

LED Indicator
The NI USB-9233 device has a green LED next to the USB connector. The 

LED indicator indicates device status, as listed in Table 1. When the device 

is connected to a USB port, the LED blinks steadily to indicate that the 

device is initialized and is receiving power from the connection.

If the LED is not blinking, it may mean that the device is not initialized or 

the computer is in standby mode. In order for the device to be recognized, 

the device must be connected to a computer that has NI-DAQmx installed 

on it. If your device is not blinking, make sure your computer has the latest 

version of NI-DAQmx installed on it, and the computer is not in standby 

mode.

 

Threaded Insert

M3 x 0.5

8.5 mm (0.34 in.) Max Depth

72.2 mm

(2.84 in.)

85.7 mm

(3.37 in.)

76.1 mm

(3.00 in.)
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Wiring the NI USB-9233 Device

The NI USB-9233 has four BNC connectors that provide connections for 

four simultaneously-sampled analog input channels. Each channel has 

a BNC connector to which you can connect an integrated electronic 

piezoelectric (IEPE) sensor. The center pin of the connector, AI+, provides 

the DC excitation and AC signal connection. The shell of the connector, 

AI–, provides the excitation return path and AC signal ground reference. 

Refer to Figure 6 for the connector assignments for each channel. 

Figure 6.  Connector Assignments

Table 1.  LED State/Device Status

LED State Device Status

Not lit Device not connected or in suspend.

On, not blinking Device connected, but no module installed.

Single-blink Operating normally.

Double-blink Connected to USB Full-Speed port. Device 

performance might be affected. Refer to the 

Specifications section for more information.

Quadruple-blink Device error. Refer to ni.com/support.

AI3+
AI3–

AI2+
AI2–

AI0+
AI0–

AI1+
AI1–
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Connecting IEPE Sensors to the NI USB-9233
You can connect ground-referenced or floating IEPE sensors to the 

NI USB-9233. You can avoid picking up ground noise by using a floating 

connection. Typical IEPE sensors have a case that is electrically isolated 

from the IEPE electronics, so connecting the sensor to the NI USB-9233 

results in a floating connection even though the case of the sensor is 

grounded. 

If you make a ground-referenced connection between the IEPE sensor 

and the NI USB-9233, make sure the voltage on the AI– shell is in the 

common-mode range to ensure proper operation of the NI USB-9233. The 

AI– shell is protected against accidental contact with overvoltages within 

the overvoltage protection range. Refer to the Specifications section for 

more information about operating voltages and overvoltage protection. 

Figures 7 and 8 illustrate connecting a grounded and floating IEPE sensor 

to the NI USB-9233.

Figure 7.  Connecting a Grounded IEPE Sensor to the NI USB-9233

Figure 8.  Connecting a Floating IEPE Sensor to the NI USB-9233

NI USB-9233

IEPE Sensor
AI+

AI–

+

–

NI USB-9233

IEPE Sensor
AI+

AI–

+

–
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NI USB-9233 Circuitry

The NI USB-9233 analog input channels are referenced to chassis ground 

through a 50 Ω resistor. Because the chassis ground for the NI USB-9233 

is provided through the USB cable, the grounding of the host computer can 

affect your measurement. Each channel is protected from overvoltages. 

The NI USB-9233 provides an IEPE excitation current for each input 

signal. The signal is AC coupled, buffered, and conditioned. The signal is 

then sampled by 24-bit ADCs. The NI USB-9233 IEPE excitation current 

and AC coupling are always enabled.

Figure 9.  Input Circuitry for One Channel

Understanding NI USB-9233 Filtering
The NI USB-9233 uses a combination of analog and digital filtering to 

provide an accurate representation of desirable signals while rejecting 

out-of-band signals. The filters discriminate between signals based on 

the frequency range, or bandwidth of the signal. The three important 

bandwidths to consider are the passband, the stopband, and the alias-free 

bandwidth. 

The NI USB-9233 represents signals within the passband as accurately as 

possible, as quantified primarily by passband ripple and phase nonlinearity. 

The filters reject frequencies within the stopband as much as possible, as 

quantified by stopband rejection. All signals that appear in the alias-free 

bandwidth are either unaliased signals or signals that have been filtered by 

at least the amount of the stopband rejection.

NI USB-9233

AI+

AI–
ADC

Amplifier

and

Prefilter

+

–

AC

Coupling

Excitation

Current
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Passband
The signals within the passband have frequency-dependent gain or 

attenuation. The small amount of variation in gain with frequency is called 

the passband ripple. The digital filters of the NI USB-9233 adjust the 

frequency range of the passband to match the data rate. Therefore, the 

amount of gain or attenuation at a given frequency depends on the data rate. 

Figure 10 shows typical passband ripples for two different data rates.

Figure 10.  Typical Passband Response

The relative phases of these signals also have a frequency-dependent delay. 

The variation in the phase delay with frequency is called the phase 

nonlinearity. Figure 11 shows the phase nonlinearity for data rates above 

25 kS/s and at or below 25 kS/s. The phase nonlinearity scales directly with 

the oversample rate, so the two curves normalize the signal frequency to the 

data rate.
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Figure 11.  Phase Nonlinearity

Stopband
The filter significantly attenuates all signals above the stopband frequency. 

The primary goal of the filter is to prevent aliasing. Therefore, the stopband 

frequency scales precisely with the data rate. The stopband rejection is the 

minimum amount of attenuation applied by the filter to all signals with 

frequencies that would be aliased into the alias-free bandwidth.

Alias-Free Bandwidth
Any signal that appears in the alias-free bandwidth of the NI USB-9233 

is not an aliased artifact of signals at a higher frequency. The alias-free 

bandwidth is defined by the ability of the filter to reject frequencies above 

the stopband frequency and equals the data rate minus the stopband 

frequency.
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Specifications

The following specifications are typical for the range 0 to 60 °C

unless otherwise noted.

Input Characteristics
Number of channels................................4 analog input channels

ADC resolution.......................................24 bits

Type of ADC ..........................................Delta-sigma (with analog 

prefiltering)

Data rates (fs) available for the internal clock source (kS/s)1:

Master timebase (internal)

Frequency ........................................12.8 MHz

Accuracy..........................................±100 ppm max

Input coupling.........................................AC

AC cutoff frequency

–3 dB ...............................................0.5 Hz typ

–0.1 dB ............................................4.2 Hz max

2.000 2.381 2.941 3.846 5.556 10.000 33.333

2.083 2.500 3.125 4.167 6.250 12.500 50.000

2.174 2.632 3.333 4.545 7.143 16.667

2.273 2.778 3.571 5.000 8.333 25.000

1   Full performance requires the use of a USB 2.0 Hi-Speed host controller and USB 2.0 hubs.
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AC cutoff frequency response

AC voltage full-scale range

Typical ............................................ ±5.4 Vpeak

Minimum ........................................ ±5 Vpeak

Maximum........................................ ±5.8 Vpeak

Common-mode voltage

(AI– to earth ground) ............................. ±2 V

IEPE excitation current

Minimum ........................................ 2.0 mA

Typical ............................................ 2.2 mA

IEPE compliance voltage ....................... 19 V max

Use the following equation to make sure that your configuration meets the 

IEPE compliance voltage range.

where Vcommon-mode is the common-mode voltage of the 

NI USB-9233,

Vbias is the bias voltage of the accelerometer, and

Vfull-scale is the full-scale voltage of the accelerometer.
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Overvoltage protection (with respect to chassis ground)

For an IEPE sensor connected

to AI+ and AI– ................................±30 V

For a low-impedance source

connected to AI+ and AI– ...............–6 to 30 V

Input delay

≤25 kS/s...........................................12.8 ÷ fs

>25 kS/s...........................................9.8 ÷ fs

Accuracy (0 to 60 °C)

Accuracy drift

Typical.............................................0.001 dB/°C

Maximum ........................................0.0045 dB/°C

Channel-to-channel matching

Gain

Maximum .................................0.27 dB

Typical......................................0.07 dB

Phase ( fin in kHz) ............................fin · 0.077° + 0.067°

Dynamic characteristics

Error Accuracy

Calibrated max ±0.3 dB

Calibrated typ ±0.1 dB

Uncalibrated max ±0.6 dB

fs

Passband

Freq

Flatness 

(pk-to-pk max) Freq

Phase 

Nonlinearity

≤25 kS/s 0.45 · fs 0.05 dB 0.45 · fs ±3.4°

>25 kS/s 0.42 · fs 0.05 dB 0.41 · fs ±1.3°

fs

Stopband
Oversample 

Rate

Alias-Free 

BandwidthFreq Attenuation

≤25 kS/s 0.58 · fs 95 dB 128 · fs 0.42 · fs

>25 kS/s 0.68 · fs 92 dB 64 · fs 0.32 · fs
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Crosstalk

Paired channels

(0 and 1, 2, and 3) ........................... –100 dB at 1 kHz

Nonpaired channels......................... –110 dB at 1 kHz

Common-mode rejection ratio (CMRR)

Minimum ........................................ 54 dB, fin ≤ 1 kHz

Typical ............................................ 80 dB, fin ≤ 1 kHz

Spurious-free dynamic 

range (SFDR) ......................................... 120 dB (fin = 1 kHz, –60 dB FS)

Idle channel noise and noise density

Input impedance

Differential (AC)............................. >300 kΩ

AI– (shield) to chassis ground ........ 50 Ω

Distortion

Harmonic (THD)

Intermodulation (full-scale input)

DIN 250 Hz/8 kHz 

4:1 amplitude ratio................... –80 dB

CCIF 11 kHz/12 kHz 

1:1 amplitude ratio................... –93 dB

Power Requirements
Current consumption from USB ............ 500 mA, max

Suspend mode ................................. 2.5 mA, max

Bus Interface
USB specification .................................. USB 2.0 Hi-Speed

Idle Channel 50 kS/s 25 kS/s 2 kS/s

Noise 95 dB FS 98 dB FS 102 dB FS

Noise density 400 nV/√Hz 400 nV/√Hz 900 nV/√Hz

1 kHz,

–0 to 55 °C

10 kHz,

25 to 55 °C

10 kHz,

–0 to 25 °C

–1 dB FS –90 dB –80 dB

–20 dB FS –95 dB –90 dB –80 dB
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Physical Characteristics
Dimensions .............................................14.1 cm × 8.6 cm × 2.5 cm

(5.55 in. × 3.37 in. × 0.99 in.)

Weight ....................................................Approx. 275 g (9.7 oz)

Safety
If you need to clean the module, wipe it with a dry towel.

Safety Voltages
Connect only voltages that are within these limits.

Channel-to-earth ground.........................±30 V max

Isolation

Channel-to-channel..........................None

Channel-to-earth ground..................None

Safety Standards
The NI USB-9233 is designed to meet the requirements of the following 

standards of safety for electrical equipment for measurement, control, 

and laboratory use:

• IEC 61010-1, EN-61010-1

• UL 61010-1, CSA 61010-1

Note For UL and other safety certifications, refer to the product label or visit 

ni.com/certification, search by model number or product line, and click the 

appropriate link in the Certification column.

Hazardous Locations
The NI USB-9233 is not certified for use in hazardous locations.

Environmental
The NI 9233 module is intended for indoor use only. For outdoor use, 

mount the system in a suitably rated enclosure.

Operating temperature

(IEC60068-2-1, IEC 60068-2-2) ............0 to 60 °C 

Storage temperature

(IEC60068-2-1, IEC 60068-2-2) ............–40 to 85 °C
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Ingress protection................................... IP 30

Operating humidity

(IEC 60068-2-56) ................................... 10 to 90% RH, 

noncondensing 

Storage humidity

(IEC 60068-2-56) ................................... 5 to 95% RH, 

noncondensing 

Maximum altitude .................................. 2,000 m 

Pollution Degree (IEC 60664) ............... 2

Electromagnetic Compatibility
This product is designed to meet the requirements of the following 

standards of EMC for electrical equipment for measurement, control, 

and laboratory use:

• EN 61326 EMC requirements; Minimum Immunity

• EN 55011 Emissions; Group 1, Class A

• CE, C-Tick, ICES, and FCC Part 15 Emissions; Class A

Note For EMC compliance, operate this device with double-shielded cabling.

CE Compliance
This product meets the essential requirements of applicable European 

Directives, as amended for CE marking, as follows:

• 2006/95/EC; Low-Voltage Directive (safety)

• 2004/108/EC; Electromagnetic Compatibility Directive (EMC)

Note Refer to the Declaration of Conformity (DoC) for this product for any additional 

regulatory compliance information. To obtain the DoC for this product, visit 

ni.com/certification, search by model number or product line, and click the 

appropriate link in the Certification column.
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Environmental Management
National Instruments is committed to designing and manufacturing 

products in an environmentally responsible manner. NI recognizes that 

eliminating certain hazardous substances from our products is beneficial 

not only to the environment but also to NI customers.

For additional environmental information, refer to the NI and the 

Environment Web page at ni.com/environment. This page contains the 

environmental regulations and directives with which NI complies, as well 

as other environmental information not included in this document.

Waste Electrical and Electronic Equipment (WEEE)
EU Customers At the end of their life cycle, all products must be sent to a WEEE recycling 

center. For more information about WEEE recycling centers and National Instruments 

WEEE initiatives, visit ni.com/environment/weee.htm.

Calibration
You can obtain the calibration certificate for the NI USB-9233 at 

ni.com/calibration.

 Calibration interval ................................1 year

RoHS

National Instruments  (RoHS)
National Instruments RoHS ni.com/environment/rohs_china

(For information about China RoHS compliance, go to ni.com/environment/rohs_china.)



National Instruments, NI, ni.com, and LabVIEW are trademarks of National Instruments Corporation. 
Refer to the Terms of Use section on ni.com/legal for more information about National 
Instruments trademarks. Other product and company names mentioned herein are trademarks or trade 
names of their respective companies. For patents covering National Instruments products, refer to the 
appropriate location: Help»Patents in your software, the patents.txt file on your CD, or 
ni.com/patents.

© 2005–2007 National Instruments Corporation. All rights reserved. 371569D-01 Dec07

Where to Go for Support

The National Instruments Web site is your complete resource for technical 

support. At ni.com/support you have access to everything from 

troubleshooting and application development self-help resources to email 

and phone assistance from NI Application Engineers.

National Instruments corporate headquarters is located at 

11500 North Mopac Expressway, Austin, Texas, 78759-3504. 

National Instruments also has offices located around the world to help 

address your support needs. For telephone support in the United States, 

create your service request at ni.com/support and follow the calling 

instructions or dial 512 795 8248. For telephone support outside the United 

States, contact your local branch office: 

Australia 1800 300 800, Austria 43 662 457990-0, 

Belgium 32 (0) 2 757 0020, Brazil 55 11 3262 3599, 

Canada 800 433 3488, China 86 21 5050 9800, 

Czech Republic 420 224 235 774, Denmark 45 45 76 26 00, 

Finland 358 (0) 9 725 72511, France 01 57 66 24 24, 

Germany 49 89 7413130, India 91 80 41190000, Israel 972 3 6393737, 

Italy 39 02 41309277, Japan 0120-527196, Korea 82 02 3451 3400, 

Lebanon 961 (0) 1 33 28 28, Malaysia 1800 887710, 

Mexico 01 800 010 0793, Netherlands 31 (0) 348 433 466, 

New Zealand 0800 553 322, Norway 47 (0) 66 90 76 60, 

Poland 48 22 3390150, Portugal 351 210 311 210, Russia 7 495 783 6851, 

Singapore 1800 226 5886, Slovenia 386 3 425 42 00, 

South Africa 27 0 11 805 8197, Spain 34 91 640 0085, 

Sweden 46 (0) 8 587 895 00, Switzerland 41 56 2005151, 

Taiwan 886 02 2377 2222, Thailand 662 278 6777, 

Turkey 90 212 279 3031, United Kingdom 44 (0) 1635 523545
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